hy2 在ovz的vps最高只能到sg1.6.7版本可以使用

为什么hy2 在ovz的vps最高只能到sg1.6.7版本可以使用,尝试了直接安装hy2的2.2.2和2.2.1脚本也不行,只能用sg1.6.7以下版本才可以。kvm的vps不受影响。

1 Like